Results 1 to 2 of 2

Thread: SLES 11 SP1 support

  1. #1
    Join Date
    Mar 2010
    Posts
    7
    Rep Power
    5

    Default SLES 11 SP1 support

    I'm planning to update my SLES 11 server to SP1.
    Anyone heard of any issues with SLES 11 SP1 and Zimbra? Is it officially supported/compatible/tested?
    Thanks in advance for answers!

  2. #2
    Join Date
    Mar 2010
    Posts
    7
    Rep Power
    5

    Default

    Quote Originally Posted by vavai View Post
    I've testing SLES 11 SP1 64 bit with Zimbra 6.0.6.1 64 bit last week. The installation process went smooth and Zimbra working successfully. I haven't try to upgrade the existing SLES 11 (SP 0) +Zimbra 6.0.6.

    I will try SLES 11 SP1 with Zimbra 6.0.7 today.
    Thank you for your reply!
    Did you manage to test it? Did it work?

Similar Threads

  1. Replies: 2
    Last Post: 10-28-2009, 07:19 PM
  2. Replies: 3
    Last Post: 09-09-2008, 06:55 PM
  3. [SOLVED] ZCS 5.0.2 on SLES 10 SP1
    By poulperouge in forum Installation
    Replies: 4
    Last Post: 03-19-2008, 02:51 AM
  4. Should I support the web-client only?
    By mmorse in forum Administrators
    Replies: 0
    Last Post: 10-30-2007, 01:47 PM
  5. SLES support
    By navatala in forum Administrators
    Replies: 1
    Last Post: 11-15-2005, 08:58 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •