Results 1 to 2 of 2

Thread: [SOLVED] Zimbra User exists with Incorrect Home Directory

Hybrid View

  1. #1
    Join Date
    Sep 2010
    Rep Power

    Default [SOLVED] Zimbra User exists with Incorrect Home Directory


    I created a Ubuntu Server 8.04 VM just for Zimbra, and during the installation I created the "root" user called Zimbra.

    Is that why I am getting this error during installation?

    I type sudo ./

    it goes through and detects that no zimbra's are installed, then it gives the error in the subject of this post.

    If I have to re-install ubuntu its no problem, just wondering if that is the cause or if i'm doing something else wrong.

    I am trying to run the ./ from a CD rom mounted from the client my VM is accessed through (but does not reside on)

    Thanks for any help!!

  2. #2
    Join Date
    Sep 2010
    Rep Power


    Nevermind! I'm sure it had to do with that. I just tried to install it on a 10.04 with a different username and it worked fine.

    Thanks anyway!!!!

Similar Threads

  1. [SOLVED] Important Mta Issue!!!!!!!!
    By borngunners in forum Migration
    Replies: 2
    Last Post: 01-05-2010, 05:44 AM
  2. postfix relay=none status=bounced for local mails
    By vdd in forum Administrators
    Replies: 1
    Last Post: 08-06-2009, 08:05 AM
  3. DNS Questions and Trouble Installing
    By smurraysb in forum Installation
    Replies: 22
    Last Post: 03-14-2008, 03:27 PM
  4. Major Issue - 5.0RC2 NE to 5.0GA NE failed
    By DougWare in forum Installation
    Replies: 7
    Last Post: 01-06-2008, 08:56 PM
  5. Fedora Core 3, Clean Install - Not working!
    By pcjackson in forum Installation
    Replies: 17
    Last Post: 03-05-2006, 06:38 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts