Hi
I am installing zcs-6.0.9_GA_2686.DEBIAN5.20101115224206.
I got installation error as follows
Checking for suggested prerequisites...
FOUND: perl-5.8.8
FOUND: sysstat
Prerequisite check complete.

Checking for installable packages

ERROR: Required Core package zimbra-core not found in ./packages
Exiting

How to install packages separately.
I am using centos 5.5 i386 version.

Regards
Suresh