Results 1 to 4 of 4

Thread: 500 Can't connect to localhost:7777

Hybrid View

  1. #1
    Join Date
    Oct 2005
    Posts
    2
    Rep Power
    10

    Angry 500 Can't connect to localhost:7777

    I'm having a problem starting the services.

    here's the error message:

    Calling startup (domainname.com)

    perl /opt/zimbra/bin/zmmon &

    Soap call failed: 500 Can't connect to localhost:7777 (connect: Connection refused) at /opt/zimbra/bin/zmcontrol line 230

  2. #2
    Join Date
    Aug 2005
    Location
    San Mateo, CA
    Posts
    4,789
    Rep Power
    19

    Default

    Were there any errors in /tmp/install.log. after the install? What OS are you installing on?

  3. #3
    Join Date
    Oct 2005
    Posts
    2
    Rep Power
    10

    Talking Proble Resolved

    I have since resolve the problem from other post in the forum. I read you message regarding search before post my question. followed the advice and found similar problem and manage to get it to work from there. sorry for the trouble. But thanks for the offer.

  4. #4
    Join Date
    Oct 2005
    Posts
    2
    Rep Power
    10

    Question Can you please share the solution

    This is one of the problems I have seen during my Zimbra installation day

Similar Threads

  1. Zimbra fails after working for 2 weeks
    By Linsys in forum Administrators
    Replies: 10
    Last Post: 10-07-2008, 01:42 AM
  2. Is it started or not
    By kwelipatton in forum Installation
    Replies: 10
    Last Post: 03-28-2006, 11:11 PM
  3. Can't send or receive mails from Zimbra
    By ppurama in forum Administrators
    Replies: 4
    Last Post: 11-14-2005, 10:17 AM
  4. Replies: 18
    Last Post: 10-30-2005, 09:12 PM
  5. Uh oh...
    By agnOstos in forum Installation
    Replies: 26
    Last Post: 10-14-2005, 09:17 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •