Results 1 to 3 of 3

Thread: Release 7.0.0_GA_3077.RHEL5_64_20110127201852 CentOS5_64 FOSS Stats Not updating

Hybrid View

  1. #1
    Join Date
    Feb 2011
    Posts
    5
    Rep Power
    4

    Default Release 7.0.0_GA_3077.RHEL5_64_20110127201852 CentOS5_64 FOSS Stats Not updating

    Hello everyone i'm a noob here with zimbra I have gotten everything working with it except that the stats are not being generated in the admin console.

    When I do a zmcontrol status everything appears to be running.

    However when I look under the admin panel all shows as red x's and also no stats display.

    What steps should I take to resolve this.

    Thank you all in advance for your support.

  2. #2
    Join Date
    Feb 2011
    Posts
    5
    Rep Power
    4

    Default

    Also found out in /opt/zimbra/log/zmlogswatch.out


    Wed Feb 23 20:08:56 2011: Spawned: 12215 -- Connected from 127.0.0.1:49130
    Wed Feb 23 20:15:18 2011: Spawned: 12746 -- Connected from 127.0.0.1:32981
    Wed Feb 23 20:15:18 2011: Spawned: 12761 -- Connected from 127.0.0.1:32982
    Wed Feb 23 20:15:18 2011: Spawned: 12762 -- Connected from 127.0.0.1:32983
    Wed Feb 23 20:15:18 2011: Spawned: 12766 -- Connected from 127.0.0.1:32984
    no structure found for zmmtastats at /opt/zimbra/libexec/zmrrdfetch line 239.
    no structure found for zmmtastats at /opt/zimbra/libexec/zmrrdfetch line 239.
    no structure found for zmmtastats at /opt/zimbra/libexec/zmrrdfetch line 239.
    no structure found for zmmtastats at /opt/zimbra/libexec/zmrrdfetch line 239.

  3. #3
    Join Date
    Feb 2011
    Posts
    5
    Rep Power
    4

    Default

    anyone have any ideas im not sure if this has already been solved or not but it would be great if i could get it working.

Similar Threads

  1. stats Stopped but not really
    By mcesari in forum Administrators
    Replies: 0
    Last Post: 01-29-2008, 08:29 AM
  2. postfix build error while building Zimbra source
    By anuradha_mihsra in forum Developers
    Replies: 6
    Last Post: 07-19-2007, 11:22 AM
  3. 3.0 to 4.5.3 Upgrade failed (mysql error)
    By dealt in forum Installation
    Replies: 35
    Last Post: 03-19-2007, 11:30 PM
  4. Web client logon fails (INVALID_PDU)
    By jermxx in forum Installation
    Replies: 8
    Last Post: 02-20-2007, 02:20 PM
  5. Tomcat broken after upgrade to 4
    By dotslashroot in forum Migration
    Replies: 13
    Last Post: 01-31-2007, 06:05 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •