Results 1 to 2 of 2

Thread: conexão ao ldap

  1. #1
    Join Date
    Mar 2011
    Posts
    8
    Rep Power
    4

    Default conexão ao ldap

    boa tarde a todos, gostaria de uma ajuda se vocês puderem, instalei o zimbra ZCS no ubuntu 10.04, mas deu erro na instalação ao terminar e quando dou start ele não conecta ao ldap. o que posso ter feito errado?

    obrigado antecipadamente pela ajuda

  2. #2
    phoenix is offline Zimbra Consultant & Moderator
    Join Date
    Sep 2005
    Location
    Vannes, France
    Posts
    23,587
    Rep Power
    58

    Default

    Quote Originally Posted by lagodoy View Post
    boa tarde a todos, gostaria de uma ajuda se vocês puderem, instalei o zimbra ZCS no ubuntu 10.04, mas deu erro na instalação ao terminar e quando dou start ele não conecta ao ldap. o que posso ter feito errado?

    obrigado antecipadamente pela ajuda
    Please post your question in English in these forums.
    Regards


    Bill


    Acompli: A new adventure for Co-Founder KevinH.

Similar Threads

  1. LDAP Cannot bind on migration to new server
    By neekster in forum Migration
    Replies: 23
    Last Post: 03-09-2009, 03:08 AM
  2. 3 testing: LDAP: 389 Failed when restore zimbra
    By victorLeong in forum Administrators
    Replies: 15
    Last Post: 05-24-2007, 07:45 AM
  3. Mac OSX install: Java errors & LDAP CA error
    By jefbear in forum Installation
    Replies: 9
    Last Post: 12-16-2006, 03:39 PM
  4. Replies: 4
    Last Post: 11-15-2006, 12:16 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •