Results 1 to 3 of 3

Thread: Parsing the OVF decriptor Error

  1. #1
    Join Date
    Jul 2011
    Posts
    2
    Rep Power
    4

    Default Parsing the OVF decriptor Error

    Hi!

    I am new to the Zimbra community and very exited to try the product. However, I tried installing the appliance from the link provided (http://files.zimbra.com/zca/zca-6.0....ovf/zimbra.ovf), but keep getting a "parsing error" related to the xml "envelope" element. I have also downloaded the .ovf file to my pc and tried installing it from the file option, but still get the same error.

    Setup:


    1. VMware ESX Server 3i ver 3.5.0
    2. VMware Infrastructure client ver 2.5
    3. Installing Zimbra ZCA-6.0.13.406-412056 ovf


    Any suggestions will be greatly appreciated!!

  2. #2
    Join Date
    Jul 2007
    Posts
    343
    Rep Power
    8

    Default

    ZCA needs VMware vSphere 4.0 or later for its installation and also server and storage hardware listed on the VMware vSphere hardware Compatibility list.

    Refer ZCA documentation for more details.
    ~=Prashant=~

  3. #3
    Join Date
    Jul 2011
    Posts
    2
    Rep Power
    4

    Default

    Thank you very much for replying!!

Similar Threads

  1. Inconsistent behaviour during OVF deployment
    By yonatan in forum Virtualization
    Replies: 7
    Last Post: 02-04-2013, 10:56 AM
  2. Parsing all email headers in /opt/zimbra/store ?
    By ghenry in forum Developers
    Replies: 3
    Last Post: 12-07-2010, 04:14 PM
  3. [SOLVED] Custom zimlet XML parsing error
    By sadams@bigrocksports.com in forum Zimlets
    Replies: 3
    Last Post: 04-17-2008, 06:38 PM
  4. Parsing redo log?
    By Rich Graves in forum Administrators
    Replies: 1
    Last Post: 12-13-2007, 01:04 PM
  5. Parsing Error
    By JennaM in forum Users
    Replies: 2
    Last Post: 12-04-2007, 09:15 PM

Tags for this Thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •