Hi,

how old/accurate is this wiki page ?

ZimbraApache - Zimbra :: Wiki

I need to run apache and Zimbra on either a Ubuntu 10.04 LTS or CentOS 6 (both 64bits).


Thanks