during my installation the above message pop-up after the zimbra has search for older installation. am new to linux. please help members