I am seeing this:
Checking for prerequisites...
FOUND: NPTL
FOUND: netcat-openbsd-1.89-4ubuntu1
FOUND: sudo-1.8.3p1-1ubuntu3.3
FOUND: libidn11-1.23-2
FOUND: libpcre3-8.12-4
MISSING: libgmp3c2
FOUND: libexpat1-2.0.1-7.2ubuntu1.1
FOUND: libstdc++6-4.6.3-1ubuntu5
MISSING: libperl5.14

Checking for suggested prerequisites...
FOUND: perl-5.14.2
FOUND: sysstat
FOUND: sqlite3

###ERROR###

One or more prerequisite packages are missing.
Please install them before running this installer.

Installation cancelled.


In fact synaptic shows that both libgmp3c2 and libperl5.14 are present.

Anyone come across this and know how to fix it?

TIA, Chris