Hello guys!

I got an ML310e micro server that provide with some sort of soft array that requires be supported by the OS.
In very generic terms, the Ubuntu Server 10.04 is not supported by HP's drivers.

The specification starts at Ubuntu Server 12.04 and they does not even guarantee it would work at all.
[URL="http://h18004.www1.hp.com/products/servers/linux/supportmatrix/ubuntu/exceptions/ubuntu-exceptions.html#ML"]

So, what do you guys think about use Ubuntu Server 12.04 as OS core for ZNE 7.2.2?
Is that an option?

Thanks in advance!. PoKo