I have an error with fresh install of Zimbra 8.0.2 (DNS are OK): This is the error msg:

** Signing cert request /opt/zimbra/ssl/zimbra/server/server.csr...done.
Tue Feb 26 19:00:13 2013 done.
Tue Feb 26 19:00:13 2013 Installing mailboxd SSL certificates...
Tue Feb 26 19:00:13 2013 /opt/zimbra/mailboxd/etc/keystore didn't exist.
Tue Feb 26 19:00:13 2013 -new was ne "".
Tue Feb 26 19:00:13 2013 *** Running as root user: /opt/zimbra/bin/zmcertmgr deploycrt self
** Saving server config key zimbraSSLCertificate...failed.
** Saving server config key zimbraSSLPrivateKey...failed.
** Installing mta certificate and key...done.
** Installing slapd certificate and key...done.
** Installing proxy certificate and key...done.
** Creating pkcs12 file /opt/zimbra/ssl/zimbra/jetty.pkcs12...done.
** Creating keystore file /opt/zimbra/mailboxd/etc/keystore...done.
** Installing CA to /opt/zimbra/conf/ca...done.
Tue Feb 26 19:00:18 2013 done.
Tue Feb 26 19:00:18 2013 Installing MTA SSL certificates...
Tue Feb 26 19:00:18 2013 *** Running as root user: /opt/zimbra/bin/zmcertmgr deploycrt self
** Saving server config key zimbraSSLCertificate...failed.
** Saving server config key zimbraSSLPrivateKey...failed.
** Installing mta certificate and key...done.
** Installing slapd certificate and key...done.
** Installing proxy certificate and key...done.
** Creating pkcs12 file /opt/zimbra/ssl/zimbra/jetty.pkcs12...done.
** Creating keystore file /opt/zimbra/mailboxd/etc/keystore...done.
** Installing CA to /opt/zimbra/conf/ca...done.
Tue Feb 26 19:00:22 2013 done.
Tue Feb 26 19:00:22 2013 Installing LDAP SSL certificate...
Tue Feb 26 19:00:22 2013 *** Running as root user: /opt/zimbra/bin/zmcertmgr deploycrt self
** Saving server config key zimbraSSLCertificate...failed.
** Saving server config key zimbraSSLPrivateKey...failed.
** Installing mta certificate and key...done.
** Installing slapd certificate and key...done.
** Installing proxy certificate and key...done.
** Creating pkcs12 file /opt/zimbra/ssl/zimbra/jetty.pkcs12...done.
** Creating keystore file /opt/zimbra/mailboxd/etc/keystore...done.
** Installing CA to /opt/zimbra/conf/ca...done.
Tue Feb 26 19:00:26 2013 done.
Tue Feb 26 19:00:26 2013 checking isEnabled zimbra-ldap
Tue Feb 26 19:00:26 2013 zimbra-ldap is enabled
Tue Feb 26 19:00:26 2013 Initializing ldap...
Tue Feb 26 19:00:26 2013 *** Running as zimbra user: /opt/zimbra/libexec/zmldapinit
IO::Socket::INET6: connect: Connection refused at /opt/zimbra/libexec/zmldapinit line 137.
Tue Feb 26 19:01:08 2013 failed. (28416)
Tue Feb 26 19:01:08 2013

ERROR

Tue Feb 26 19:01:08 2013

Configuration failed



Any suggestion??

Thx!!!