Hello. I am running debian 7. I am using this guide to install Zimbra: tps://library.linode.com/email/zimbr...bian-6-squeeze

Scroll down to the part where it says to type:
Code:
./install.sh --platform-override
I type that in.

It asks "
Code:
Do you agree with the terms of the software license agreement?
"
I type in Y.

Then it says,
Code:
Checking for prerequisites...
     FOUND: NPTL
     FOUND: sudo-1.8.5p2-1+nmu1
     FOUND: libidn11-1.25-2
     MISSING: libgmp3
     FOUND: libstdc++6-4.7.2-5
Checking for suggested prerequisites...

###ERROR###

One or more prerequisite packages are missing.
Please install them before running this installer.

Installation cancelled.
Like any other person, I type in
Code:
apt-get install libgmp3
It gives me this error:

Code:
Reading package lists... Done
Building dependency tree       
Reading state information... Done
Package libgmp3 is not available, but is referred to by another package.
This may mean that the package is missing, has been obsoleted, or
is only available from another source
However the following packages replace it:
  libgmpxx4ldbl

E: Package 'libgmp3' has no installation candidate
So now I can't install Zimbra. Please help me out! Thank you!