Hi all,

I'm new in zimbra and i'm trying to upgrade the version of its httpd from 2.4.4 to 2.4.6. How can I safely upgrade it by also upgrading other modules like php and others. I'm using zimbra 8 now. Please help.

Noel