Hi All!

Iwant to migrate exchange server to zimbra which is on CentOS6. i tried to install Zimbra Collaboration Suite Open Source Edition. but could not installed. while installing its usually ask following dependencies:
Install zimbra-ldap [Y]
Install zimbra-logger [Y]
Install zimbra-mta [Y]
Install zimbra-snmp [Y]
Install zimbra-store [Y]
Install zimbra-apache [Y]
Install zimbra-spell [Y]
Install zimbra-memcached [N]
Install zimbra-proxy [N]

What should i exactly installed among these.my exchange server integrated with active directory..
will you please guide on this issue..
thanks in advance