Hi everyone, im new with ZCS, and i'm trying to setup a Zimbra Server in my CentOS machine.

Cloud platform: Amazon Web Services
Disk space available: 7gb
Memory: 4gb

- I already configured /etc/hosts
- I already configured hostname
- I already configured/installed the pre-requisites ( as far as i know )

Problem: Running ./install.sh --platform-override, when i choose the package zimbra-store, during the installation i get the following error:

[...]
preparing packages...
file /opt/zimbra/lib from install of zimbra-store-8.0.6_GA_5922.RHEL6_64-20131203103705.x86_64 conflicts with file from package zimbra-core-8.0.6_GA_5922.RHEL6_64-20131203103705.x86_64

Test: Running the command and ignoring the zimbra-store package from installation, it works until the end, but i'm not able to proceed because zimbra-store package is required.

I would like to know if anyone of you already had this problem.

Appreciate if you guys could help me !
Thanks in advance.