Results 1 to 2 of 2

Thread: problem with dns settings?

  1. #1
    Join Date
    Nov 2005
    Location
    hyd
    Posts
    4
    Rep Power
    9

    Default problem with dns settings?

    Hi,

    I am new to Linux, i dont know how to configure dns settings in fedoro3. i installed zimbra in my system and am getting the errors for setting dns.

    i am uploading file based on that log tell me where i am doing mistake.

    am eagarly waiting reply from zimbra people

    Thanking you,
    Hari
    Attached Files Attached Files

  2. #2
    Join Date
    Nov 2005
    Location
    Austria
    Posts
    223
    Rep Power
    9

    Default

    Look at this threads, there were similar errors:

    http://www.zimbra.com/forums/showthr...ht=credentials
    http://www.zimbra.com/forums/showthr...ht=credentials

    edit: Just search on the forums.. there are many threads that could help you.
    Last edited by goetzi; 11-14-2005 at 12:01 AM.

Similar Threads

  1. DNS Problem on CentOS
    By nabbed in forum Installation
    Replies: 7
    Last Post: 06-18-2007, 06:42 AM
  2. Spilt DNS settings with external DNS
    By theho6970 in forum Installation
    Replies: 3
    Last Post: 03-15-2007, 11:57 PM
  3. DNS in a nutshell part two (For dummies)
    By daimer77 in forum Installation
    Replies: 4
    Last Post: 12-18-2006, 05:28 PM
  4. DNS Strategies and Best Practices, and a SLES10 Request
    By LMStone in forum Administrators
    Replies: 4
    Last Post: 10-14-2006, 07:51 AM
  5. Replies: 12
    Last Post: 04-13-2006, 01:22 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •