Results 1 to 10 of 30

Thread: failed to initialize documents...

Threaded View

  1. #1
    Join Date
    Feb 2007
    Posts
    13
    Rep Power
    8

    Default failed to initialize documents...

    Though this seems to be a common problem, it is unfortunate that it appears to neither be dealt with openly (e.g., in the product wiki) nor does there appear to be a distinct understanding of the cause or a well-defined approach to fix it. At any rate...

    I am not a 'nix administrator. In fact, this is my absolute very first exposure to installing *anything* on a 'nix system. I am not impressed -- but, for my client's sake, I need a solution. So, please tell me exactly what to check and how to fix it. Thanks.

    Initializing Documents...failed to initialize documents...see logfile for details.

    /tmp/zmsetup.log.21614
    Attached Files Attached Files

Similar Threads

  1. Documents fail to initialize
    By dgcarter in forum Installation
    Replies: 9
    Last Post: 12-18-2007, 12:44 AM
  2. 'failed to initialize documents'
    By rickvv in forum Installation
    Replies: 3
    Last Post: 12-17-2007, 03:47 PM
  3. Lotus migration
    By babou in forum Migration
    Replies: 15
    Last Post: 03-05-2007, 10:33 PM
  4. Replies: 26
    Last Post: 02-12-2007, 07:23 PM
  5. 4.0 RC1 Documents initialization failed on upgrade
    By neilmc in forum Administrators
    Replies: 13
    Last Post: 10-05-2006, 03:46 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •