Results 1 to 3 of 3

Thread: SUSE10 - Send Error

  1. #1
    Join Date
    Mar 2007
    Posts
    2
    Rep Power
    8

    Unhappy SUSE10 - Send Error

    I have a new SUSE10 install, although I installed before the fine extra installation guide was put up and I;ve tried to follow it's instructions, post-installitus, it has not solved my problem. I can admin, login as users over the web, access via Outlook, but the following error occurs whenever I try to send a message.

    More Info: It apears from the logs that there is an Authentication Error when trying to get into the SOAP......

    **** By the way, my ID was a desperation move, tried about 10 names B4 this one worked.....
    Attached Images Attached Images
    Last edited by magicman; 03-08-2007 at 11:29 AM. Reason: New Info

  2. #2
    Join Date
    Aug 2005
    Posts
    1,433
    Rep Power
    12

    Default Logs from the server?

    There should be a more detailed error and stack trace in your mailbox.log file. Can you post that?
    Bugzilla - Wiki - Downloads - Before posting... Search!

  3. #3
    Join Date
    Mar 2007
    Posts
    2
    Rep Power
    8

    Default Progress-Problem is a moving target

    Thanks for the assist. I have reset the password using the zmpasswd script and the initial error no longer occurs. The messages are not, however, showing up in the mailboxes ofthe recipients. In any case here is a chunk of log.

    Attached Files Attached Files
    Last edited by magicman; 03-08-2007 at 01:57 PM.

Similar Threads

  1. Replies: 23
    Last Post: 01-24-2013, 03:44 PM
  2. Zimbra fails after working for 2 weeks
    By Linsys in forum Administrators
    Replies: 10
    Last Post: 10-07-2008, 01:42 AM
  3. M3 problem with shares
    By titangears in forum Users
    Replies: 4
    Last Post: 01-12-2006, 01:01 PM
  4. Replies: 14
    Last Post: 12-22-2005, 04:59 PM
  5. Building native libraries on MacOS X
    By ajmas in forum Developers
    Replies: 3
    Last Post: 10-15-2005, 12:00 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •