Results 1 to 3 of 3

Thread: zimbra rpath appliance

  1. #1
    Join Date
    Nov 2006
    Posts
    5
    Rep Power
    9

    Default zimbra rpath appliance

    Hi all,

    Just developing my taste for zimbra a little further

    I've found some difficulty getting networking to go in the rpath setup. Attempting to set a hostname in the network configuration step of the rpath web service results in a parse error. You are unable to apply changes and/or continue (pressing done also gives the error).

    I changed from dhcp, back and forth and finally went to the help page and back again which mysteriously helped it overcome the parsing. If i can recreate this, I will file a bug (perhaps in rpath and not zimbras bugzilla??)

    caveat emptor


    dallas

  2. #2
    Join Date
    Oct 2005
    Location
    Thatcher, AZ
    Posts
    5,606
    Rep Power
    21

    Default

    I think we have a 3rd part bug for this in our bugzilla. Did you search ours?

  3. #3
    Join Date
    Nov 2006
    Posts
    5
    Rep Power
    9

    Default zimbra rpath appliance

    We do not yet ...


    http://bugzilla.zimbra.com/buglist.c...&content=rpath


    I intend to file one.
    dallas

Similar Threads

  1. QUE Failure
    By tbullock in forum Administrators
    Replies: 31
    Last Post: 07-30-2008, 01:17 PM
  2. [SOLVED] Clamav problem ? What's happening ?
    By aNt1X in forum Installation
    Replies: 23
    Last Post: 02-14-2008, 05:43 AM
  3. dspam logrotate errors
    By michaeln in forum Users
    Replies: 7
    Last Post: 02-19-2007, 12:45 PM
  4. Fedora Core 3, Clean Install - Not working!
    By pcjackson in forum Installation
    Replies: 17
    Last Post: 03-05-2006, 07:38 PM
  5. Monitoring : Data not yet avalaible
    By s3nz3x in forum Installation
    Replies: 7
    Last Post: 11-30-2005, 07:18 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •