Hi, I`m trying to install zimbra on Fedora.
first i tried to install at FC 6, i can`t do it and i post my error at another topic ( http://www.zimbra.com/forums/showthread.php?t=8437 ), The member soxfan said to me that my FC version are different from the zimbra package (zcs-4.5.4_GA_763.FC5.tgz ), ok, i get my FC 4, install it, download the apropriate package ( zcs-4.5.4-20070418.FC4.tgz ) and i tried to install it.

At my linux installation, i have selected no firewall and disable SELinux, make my installation with minimal packages and install manually the packages gmp, libind, fetchmail.

At Zimbra installation i had no errors, but zimbra doesn`t starts.

I only want to install zimbra for tests, I`m trying to install at a Virtual machine, i have an dns server works ok, with MX configured to zimbra server, and ldap package from zimbra isn`t necessary, i need that they create their own user database.

when zimbra installation finish, they enter in a config panel, i leave the ldap server in blank.

when i try to quit config panel it returns me if i really want to exit without saving, but i already had saved for a file.

after exit, i change the user system to zimbra ( su - zimbra) and try to start (zmcontrol start) , many processes starts at my machine, i need to wait a several minutes to this end, but zimbra doesn't starts.


someone can help me ???