Results 1 to 2 of 2

Thread: 5.0 and 4.5.x on same back-end ldap?

  1. #1
    Join Date
    Jan 2006
    Location
    Lafayette, LA
    Posts
    81
    Rep Power
    9

    Default 5.0 and 4.5.x on same back-end ldap?

    Hi,
    I am wondering if it would be possible to set up a server running 5.0 beta within my existing 4.5.x infrastructure? That is, have a mailbox server running 5.0 beta, while keeping my ldap/mta/etc servers on 4.5.5?

  2. #2
    Join Date
    Jul 2006
    Posts
    623
    Rep Power
    10

    Default

    You should test 5.0 on an isolated system. Mix versions and using beta code in production is never recommended.
    Bugzilla - Wiki - Downloads - Before posting... Search!

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •