Results 1 to 2 of 2

Thread: ZIMBRA WEBMAIL Explorer 9 Blocco

Hybrid View

  1. #1
    Join Date
    May 2012
    Posts
    1
    Rep Power
    3

    Default ZIMBRA WEBMAIL Explorer 9 Blocco

    Ciao a tutti. Utilizzo zimbra webmail ed ho questo problema.
    Quando vado nella mia casella di posta e vado su una email con allegati, il link del file (ad esempio pippo.pdf) utilizzabile e quindi se clicco mi apre il file.

    Se invece clicco due volte sulla mail e quindi si apre la mail, tutti i link non funzionano (vado sul nome del file e non risulta un link) ed anche le altre icone nella webmail non funzionano....all'improvviso poi mi dice mail.xxxx.net non risponde.

    Essendo inesperto necessario scaricare qualche applet per explorer??

    Ho aggiornato anche JAVA ma il problema rimane.

  2. #2
    Join Date
    Feb 2009
    Location
    Lecco, Italy
    Posts
    554
    Rep Power
    7

    Default

    pi probabile che sia un problema di configurazione del server zimbra. rivolgiti al tuo amministratore
    YetOpen S.r.l. ~ Your open source partner
    Lecco (LC) - ITALY
    http://www.yetopen.it

Similar Threads

  1. ZCS7 Beta only Listens on IPv6
    By tobru in forum Installation
    Replies: 2
    Last Post: 03-25-2011, 03:31 AM
  2. Cleanup after many upgrades
    By tobru in forum Installation
    Replies: 1
    Last Post: 12-23-2007, 08:21 AM
  3. [SOLVED] Error Installing Zimbra on RHEL 5
    By harris7139 in forum Installation
    Replies: 10
    Last Post: 09-25-2007, 11:39 AM
  4. 4.5 Upgrade failure
    By brained in forum Installation
    Replies: 9
    Last Post: 03-03-2007, 02:30 PM
  5. Fedora Core 3, Clean Install - Not working!
    By pcjackson in forum Installation
    Replies: 17
    Last Post: 03-05-2006, 06:38 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •