Results 1 to 3 of 3

Thread: PST Import accents problem

Hybrid View

  1. #1
    Join Date
    Jul 2007
    Posts
    2
    Rep Power
    8

    Default PST Import accents problem

    Hi,

    We are testing to migrate to zimbra but have an issue with the pst importer. Some message doesn't have the accents correctly set.

    This is a real problem because we are a spanish based company and virtually all the message have accents in it.

    Thanks in advance.

    David Sedeño

  2. #2
    Join Date
    Sep 2006
    Posts
    1,334
    Rep Power
    11

    Default PST Importer

    Can you include a screenshot or something? Where are you seeing the problem? In the web client after importing?

  3. #3
    Join Date
    Jul 2007
    Posts
    2
    Rep Power
    8

    Default

    Thanks for your reply.

    The problem is in the webclient.

    In the attach file you can see the problem. In the "little view" above the message all it's ok. You can see "Buenos días..." but in the message you can only see: "Buenos ds".

    Thanks
    Attached Images Attached Images

Similar Threads

  1. PST Import Questions
    By soxfan in forum Migration
    Replies: 2
    Last Post: 03-02-2007, 02:22 PM
  2. PST Import in the Open Source Edition
    By discredit in forum Administrators
    Replies: 3
    Last Post: 05-08-2006, 02:04 PM
  3. Error using the PST Import Wizard
    By yogel in forum Zimbra Connector for Outlook
    Replies: 8
    Last Post: 04-25-2006, 07:32 PM
  4. PST Import Failure
    By bparris in forum Administrators
    Replies: 10
    Last Post: 03-31-2006, 04:18 PM
  5. [SOLVED] French accents problem
    By jml75 in forum I18N/L10N - Translations
    Replies: 1
    Last Post: 03-23-2006, 12:39 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •