Results 1 to 2 of 2

Thread: libmail:imapclient rpm for imapsync?

  1. #1
    Join Date
    Sep 2007
    Posts
    6
    Rep Power
    8

    Default libmail:imapclient rpm for imapsync?

    Hi everyone,
    I'm running a redhat 5 box, and am getting ready to test out the imapsync utility...Per the instructions, I need the libmail:imapclient perl module, however I've been unable to find an rpm for this module....Is this module needed, and if so, any idea where I can find an rpm for it? Thanks.

  2. #2
    Join Date
    Sep 2007
    Posts
    6
    Rep Power
    8

    Default package is part of perl-Mail-IMAPClient

    this rpm seems to include what is needed

Similar Threads

  1. FC6 RPM & Ubuntu 6 DEB
    By sam in forum Evolution Connector
    Replies: 12
    Last Post: 11-09-2007, 03:01 PM
  2. Replies: 21
    Last Post: 09-27-2007, 11:49 AM
  3. FC4 - zimbra -spell rpm failed
    By pickarts in forum Installation
    Replies: 7
    Last Post: 02-25-2006, 11:44 PM
  4. GA SuSE10 installation failed on bad rpm
    By Dude in forum Installation
    Replies: 4
    Last Post: 02-08-2006, 12:22 PM
  5. FC3 Install Hanging on core RPM
    By hawlej2 in forum Installation
    Replies: 4
    Last Post: 10-21-2005, 08:32 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •