Hi ...
Good day!
Excuse my English ... I am Brazilian and I have some difficulty with English ... But I will try to be as soon as possible!

Use the zimbra since version 3.2.0 and now I need updating my version and server (hardware).
I installed the version 4.5.9 on the new server and now all users must migrate to