Results 1 to 2 of 2

Thread: [SOLVED] ZCS 5.0.6 Import Wizard for Outlook Error

  1. #1
    Join Date
    Jun 2008
    Posts
    3
    Rep Power
    7

    Exclamation [SOLVED] ZCS 5.0.6 Import Wizard for Outlook Error

    I have been trying to upload locally archived PST files to a zimbra account using the Import Wizard and am continually encountering a "buffer overrun" error message. The archive I am trying to upload is 605MB in size, nothing outrageous in size. If anyone could shed some light on this, and possible solutions/fixes I'd be appreciative.
    Last edited by golfermanpete; 06-18-2008 at 12:59 PM.

  2. #2
    Join Date
    Jun 2008
    Posts
    3
    Rep Power
    7

    Default

    Just ended up using Outlook as conduit to transfer between pst and zimbra account. Wasn't able to solve error with import wizard.

Similar Threads

  1. [SOLVED] Zimbra logwatch.
    By nishith in forum Administrators
    Replies: 5
    Last Post: 06-10-2009, 05:42 PM
  2. Zimbra fails after working for 2 weeks
    By Linsys in forum Administrators
    Replies: 10
    Last Post: 10-07-2008, 01:42 AM
  3. [SOLVED] Debian Etch 32 / 64: MTA not working
    By xflip in forum Installation
    Replies: 2
    Last Post: 01-18-2008, 04:58 AM
  4. 3.0 to 4.5.3 Upgrade failed (mysql error)
    By dealt in forum Installation
    Replies: 35
    Last Post: 03-19-2007, 11:30 PM
  5. M3 problem with shares
    By titangears in forum Users
    Replies: 4
    Last Post: 01-12-2006, 01:01 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •