Results 1 to 3 of 3

Thread: Importing Multiple PST Files Using the Windows CLI Utility

  1. #1
    Join Date
    Mar 2009
    Posts
    1
    Rep Power
    6

    Default Importing Multiple PST Files Using the Windows CLI Utility

    I'm following wiki guide to import multiple PST to different account from exchange.
    I have exported pst file for each accout on our Exchange 2003 server.
    I write a configuration.xml file to import each pst file in zimbra server in new user account .
    The problem is that when I run "C:\Export\ZCSPSTImportWizard-5.0.10_GA_2638.exe C:\Export\configuration.xml" from Run window, the application import only the first pst configurated with the tag "Import" in xml file.
    I attach a test xml file.

    Thanks in advance
    Attached Files Attached Files

  2. #2
    Join Date
    Jul 2009
    Posts
    11
    Rep Power
    6

    Default

    Quote Originally Posted by dicarlo.g View Post
    I'm following wiki guide to import multiple PST to different account from exchange.
    I have exported pst file for each accout on our Exchange 2003 server.
    I write a configuration.xml file to import each pst file in zimbra server in new user account .
    The problem is that when I run "C:\Export\ZCSPSTImportWizard-5.0.10_GA_2638.exe C:\Export\configuration.xml" from Run window, the application import only the first pst configurated with the tag "Import" in xml file.
    I attach a test xml file.

    Thanks in advance

    Have you solved? I have the same problems

    Thanks

  3. #3
    Join Date
    Jul 2009
    Posts
    1
    Rep Power
    6

    Default Import pst

    Hellow,

    Are you sure that is possible to import multiple pst File with only one configuration xml file??? We have the same problem......

Similar Threads

  1. Unable to access Yahoo account via Zimbra Desktop
    By drdrem in forum Error Reports
    Replies: 10
    Last Post: 10-13-2009, 01:30 PM
  2. Windows Desktop Build Questions
    By fgates in forum General Questions
    Replies: 0
    Last Post: 08-05-2008, 08:51 PM
  3. .53 Will Not "Launch" in FF 2.0.0.6
    By jhoelz in forum Installation Help
    Replies: 4
    Last Post: 08-04-2007, 09:01 PM
  4. PST Importing issue
    By jaguado in forum Migration
    Replies: 6
    Last Post: 03-02-2007, 01:54 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •