Results 1 to 1 of 1

Thread: [SOLVED] We don't see imported element from Outlook 2003

  1. #1
    Join Date
    Aug 2009
    Posts
    1
    Rep Power
    6

    Default [SOLVED] We don't see imported element from Outlook 2003

    Hi,
    we are migrating some users to Zimbra (Release 5.0.18_GA_3011.UBUNTU8_64 UBUNTU8_64 FOSS edition), using the PST migration tools (we are using Outlook 2003).
    The tools runs smothly and inside the log we find the amount of object imported, but, when we open the web interface, anything seem to be imported.
    Does anyone know this problem?

    Thanks

    Nicola
    Last edited by neouma; 08-19-2009 at 11:58 AM.

Similar Threads

  1. Strange behaviour in Outlook 2003
    By russgalleywood in forum Zimbra Connector for Outlook
    Replies: 4
    Last Post: 02-10-2009, 02:48 AM
  2. Outlook 2003: Unable to Login
    By SubFreeze in forum Administrators
    Replies: 2
    Last Post: 01-07-2009, 03:24 AM
  3. Outlook 2003 Doesn't Display Contacts/Autocomplete
    By glassman in forum Administrators
    Replies: 1
    Last Post: 09-10-2008, 10:01 AM
  4. IMAP Problem With Outlook 2003
    By nemesix in forum Administrators
    Replies: 3
    Last Post: 05-06-2008, 09:19 AM
  5. Outlook 2003 on Terminal Services not joyful...
    By techrat in forum Zimbra Connector for Outlook
    Replies: 1
    Last Post: 06-18-2007, 02:30 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •