Page 2 of 2 FirstFirst 12
Results 11 to 13 of 13

Thread: Imapsync syncing only inbox folder not "SENT" folder

  1. #11
    Join Date
    Feb 2007
    Location
    Portland, OR
    Posts
    1,147
    Rep Power
    10

    Default

    You say "POP3 in Openwebmail"... are you by any chance seeing these sent items in a POP3 client like Outlook or Thunderbird? If so they probably only exist on that client. I believe the default configuration for both for a POP3 account is to not place a copy of sent items on the server.

  2. #12
    Join Date
    Aug 2008
    Location
    Pakistan
    Posts
    100
    Rep Power
    7

    Default

    Magus,
    i try to use MSoutlook as IMAP Client.it synced all INbox but no Sent item !.So its clear Openwebmail Pop3 service not place sent items on server.
    Is there any way to get these message Back to Server ?

  3. #13
    Join Date
    Feb 2007
    Location
    Portland, OR
    Posts
    1,147
    Rep Power
    10

    Default

    You would need to open whatever client you were using to connect via POP3 to the server when it was Openwebmail. Then setup this client to access Zimbra using IMAP, and then drag the messages from the Sent folder to where ever you want them on the Zimbra server.

Similar Threads

  1. 'Couldn't access Yahoo! Zimbra Desktop server"
    By chirag1 in forum Error Reports
    Replies: 37
    Last Post: 06-12-2011, 06:14 PM
  2. Can no longer start desktop
    By foobaz in forum General Questions
    Replies: 12
    Last Post: 04-02-2010, 05:06 PM
  3. .pst migration issues
    By jimklein in forum Migration
    Replies: 13
    Last Post: 02-16-2009, 01:55 AM
  4. Error when Using Outlook PST Importer
    By chh in forum Zimbra Connector for Outlook
    Replies: 1
    Last Post: 01-19-2009, 05:20 AM
  5. Replies: 3
    Last Post: 08-11-2007, 01:40 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •