Results 1 to 3 of 3

Thread: Domino Migration X-Priority flags??

Hybrid View

  1. #1
    Join Date
    Jun 2006
    Posts
    86
    Rep Power
    9

    Default Domino Migration X-Priority flags??

    I am importing mail from Domino 8 to Zimbra. I noticed that during some imports it marks a lot of them transferred messages as priority red "!" mark. But when i got into Domino the messages aren't tagged as priority red "!"

    Looking at the message source on zimbra from the transferred message i noticed the message with X-Priority: 1 or X-Priority: 2 marked in the headers get marked with the red "!". But on Domino on messages marked with X-Priority: 2
    have red "!" and X-Priority: 1 is not marked in Domino.

    Seems on the transfer its changing X-Priority: Normal to Important

    Anyone know any way to fix this?
    otel consulting, inc.
    www.otelconsulting.com | facebook | twitter

  2. #2
    Join Date
    Jun 2006
    Posts
    86
    Rep Power
    9

    Default

    bump? anyone?
    otel consulting, inc.
    www.otelconsulting.com | facebook | twitter

  3. #3
    Join Date
    Jan 2014
    Posts
    1
    Rep Power
    1

Similar Threads

  1. Replies: 3
    Last Post: 04-01-2010, 06:24 AM
  2. Domino to Zimbra Migration Failure
    By John Mischief in forum Migration
    Replies: 1
    Last Post: 01-13-2009, 01:23 PM
  3. migrate20070809-Signatures.pl?
    By j.mc in forum Installation
    Replies: 4
    Last Post: 06-11-2008, 10:52 AM
  4. Replies: 3
    Last Post: 04-01-2008, 09:51 AM
  5. Domino Migration LDAP log in problems
    By Paolo Campanelli in forum Migration
    Replies: 5
    Last Post: 05-29-2007, 07:18 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •