Results 1 to 1 of 1

Thread: [SOLVED] Zimbra to Zimbra via Web Client - Wrong dates

Hybrid View

  1. #1
    Join Date
    Mar 2011
    Posts
    3
    Rep Power
    4

    Default [SOLVED] Zimbra to Zimbra via Web Client - Wrong dates

    Hi,

    Iīm moving users from Zimbra 5 to Zimbra 6 via the Admin Web Client.

    First I export via:
    http://mydomain.com/user/user@email....ry=is:anywhere

    Then I import the ZIP file by opening the users mailbox and using the web client to import. This has the affect that all mails have the received and sent dates from the import timestamp.

    I tried loggin into an account with thunderbird as username@email.com/tb the system says that the user or password is incorrect.

    Any ideas as of why using "/tb" doenīt work?
    Are there any other solutions (search didnīt help)


    Solution (other method used): I ended with exporting/importing with the server terminal and the "/tb" command added there to ensure the correct dates.
    Last edited by skuliaxe; 03-22-2011 at 02:26 AM. Reason: Solved (other method used)

Similar Threads

  1. Issues after upgrading from 6.0.10 to 7
    By rhorist in forum Administrators
    Replies: 8
    Last Post: 02-25-2011, 08:38 AM
  2. Cleanup after many upgrades
    By tobru in forum Installation
    Replies: 1
    Last Post: 12-23-2007, 09:21 AM
  3. Zimbra shutdowns every n hours.
    By Andrewb in forum Administrators
    Replies: 13
    Last Post: 08-14-2007, 09:55 AM
  4. Can't start Zimbra!
    By zibra in forum Administrators
    Replies: 5
    Last Post: 03-22-2007, 12:34 PM
  5. huge log size
    By rmvg in forum Administrators
    Replies: 5
    Last Post: 01-02-2007, 10:39 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •