Hi, with the guide Network Edition: Moving from 32-bit to 64-bit Server - Zimbra :: Wiki i migrated from Debian 32 bits ZCS 6_12 to Ubuntu 10 LTS 64 btis 6_12

No problem with LDAP, but when I start:


Starting ldap...Done.
Starting logger...Done.
Starting logswatch..Done
Starting mailbox...Done.
Starting antispam...Done.
Starting antivirus...Done.
Starting snmp...Done.
Starting spell...Done.
Starting mta...Done.
Starting stats...Done.

but I cant log in http, or https (don't response). If i show an zmcontrol status:

ldap Running
antispam Running
antivirus Running
ldap Running
logger Running
mailbox Stopped
zmmailboxdctl is not running.
mta Running
snmp Running
spell Running
stats Running


I tried the procedure four times, but the same result.

I've seen in forums that the problem usually comes from that there is another apache running but there is no apache, and before migrating in the 64-bit machine with ubuntu, zimbra works perfectly (clean install). But once you add the data, not re-up Web services.

Any idea what may be happening?

Thank you very much in advance