Hy i use a zimbra 5.05 and i want migration into another zimbra 7.2, but migration tools dont function becouse my server doesnt have minimal requisit...Why??

I used Zimbra 5.05 in debian 4.0