Results 1 to 3 of 3

Thread: ZMPROV DisplayName set the Auto Flag ?

Hybrid View

  1. #1
    Join Date
    Nov 2006
    Location
    Brussels, Belgium
    Posts
    28
    Rep Power
    9

    Post ZMPROV DisplayName set the Auto Flag ?

    How can i set the auto Displayname flag TRUE with ZMPROV while creating accounts ?

  2. #2
    Join Date
    Aug 2005
    Posts
    228
    Rep Power
    10

    Default

    There is no equiv, just set displayName to whatever you want it to be when creating the account.
    Bugzilla - Wiki - Downloads - Before posting... Search!

  3. #3
    Join Date
    Nov 2006
    Location
    Brussels, Belgium
    Posts
    28
    Rep Power
    9

    Default

    OK Thanks !

    BTW: If you set the Display Name = to GivenName + space + SN the flag comes on automagicaly :-)

    Marc

    This is unbelievable how fast you get answers from the support people of ZIMBRA ! Bravo !

Similar Threads

  1. Update Received Date in Folder-Listing
    By Oswald-Kolle in forum Installation
    Replies: 25
    Last Post: 08-21-2007, 05:21 PM
  2. Replies: 9
    Last Post: 04-14-2007, 09:31 AM
  3. Alias Problems
    By Netsample in forum Administrators
    Replies: 8
    Last Post: 03-23-2007, 03:10 AM
  4. Using zmprov to set COS for an account
    By freeformz in forum Administrators
    Replies: 1
    Last Post: 10-17-2006, 01:14 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •