Results 1 to 5 of 5

Thread: Problem while starting Domino migration wizard on v4.5.0 GA 611

Hybrid View

  1. #1
    Join Date
    Feb 2006
    Location
    France (Haute-Savoie)
    Posts
    123
    Rep Power
    9

    Default [Solved] Problem while starting Domino migration wizard on v4.5.0 GA 611

    Hello,

    I try to use the Domino Migration Wizard of the ZCS 4.5 GA 611 server.
    I've modified the system PATH variable as explained in the documentation, but no success after that.
    It seems to launch the splash screen and then goes down.
    No log ...

    I don't understand where does the trouble come from, have you ever had that problem with the Domino Migration Wizard on an Windows XP professional edition ?

    Thanks
    Last edited by fmodola; 03-22-2007 at 06:09 AM.

  2. #2
    Join Date
    Oct 2005
    Location
    Thatcher, AZ
    Posts
    5,606
    Rep Power
    20

    Default

    Please upgrade to 4.5.3 SOON!

    That may fix your problem.

  3. #3
    Join Date
    Feb 2006
    Location
    France (Haute-Savoie)
    Posts
    123
    Rep Power
    9

    Default

    I think the trouble primarily comes from the Wizard exe and not from the ZCS server.
    When I execute it, I have the following error :
    Code:
    Could not Initialize session with Domino Server
    Is there something about this error ?

  4. #4
    Join Date
    Mar 2006
    Location
    Beaucaire, France
    Posts
    2,322
    Rep Power
    13

    Default

    Franck, the wizard is updated too on each ZCS revision.

  5. #5
    Join Date
    Feb 2006
    Location
    France (Haute-Savoie)
    Posts
    123
    Rep Power
    9

    Default [Solved] Problem while starting Domino migration wizard on v4.5.0 GA 611

    By upgrading, I've no problem now !


    I think you can mark this thread as solved no ?
    I am allowed to do this ?
    Last edited by fmodola; 03-22-2007 at 09:44 AM.

Similar Threads

  1. Migration Wizard Problem
    By danscott in forum Administrators
    Replies: 7
    Last Post: 07-23-2014, 02:29 AM
  2. Replies: 1
    Last Post: 05-15-2009, 08:04 PM
  3. Migration Wizard: Unable to Open Directory Object
    By ThorGoLucky in forum Administrators
    Replies: 15
    Last Post: 01-31-2008, 01:01 AM
  4. Is it started or not
    By kwelipatton in forum Installation
    Replies: 10
    Last Post: 03-28-2006, 10:11 PM
  5. Zimbra on Debian?
    By omry_y in forum Installation
    Replies: 25
    Last Post: 11-04-2005, 10:36 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •