Red Hat Linux ES 4.0 - will this work with Zimbra ?
Please advice as we are replacing Red hat 9.0 with RHEL 4.0 =-zcs-4.5.4_GA_763.RHEL4.gz