Results 1 to 3 of 3

Thread: Zimbra 8.0 and Funambol

  1. #1
    Join Date
    Sep 2012
    Posts
    3
    Rep Power
    3

    Default Zimbra 8.0 and Funambol

    Hi Everybody

    I'm try to install Zimbra 8.0 and use Funambol 10.0.3 and the ZimbraConnector 0.6.02

    When i try to sync gime a error: Wrong Credentials... and the username and password are ok.

    Please help!!

  2. #2
    Join Date
    Oct 2012
    Posts
    9
    Rep Power
    2

    Default

    Hello pacocaracol,

    Did you solve it? I have the same problem after doing my installation with the same software versions in Ubuntu 12.04.

    I make the installation following the wiki Open Source Mobile Calendar and Contact Synchronization - Zimbra :: Wiki

    Thanks!

  3. #3
    Join Date
    Dec 2009
    Location
    Michigan
    Posts
    454
    Rep Power
    5

    Default

    I've had this happen once. To fix it, I had to go into the Java console of Funambol and type in the password for that user again.

    Doug
    Ben Franklin quote:

    "Those who would give up Essential Liberty to purchase a little Temporary Safety, deserve neither Liberty nor Safety."

Similar Threads

  1. zimbra and funambol in same machine?
    By tiger2000 in forum Mobility
    Replies: 1
    Last Post: 01-07-2011, 02:59 AM
  2. zimbra and funambol question
    By khans in forum Installation
    Replies: 0
    Last Post: 02-04-2010, 01:30 AM
  3. Zimbra OSE + Funambol Problem
    By dorgan1983 in forum Zimbra Mobile
    Replies: 3
    Last Post: 07-07-2009, 10:31 AM
  4. Replies: 0
    Last Post: 08-09-2008, 06:14 PM
  5. Zimbra and Funambol 6
    By daniele in forum Installation
    Replies: 2
    Last Post: 05-30-2007, 03:57 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •