Search found 256 matches

by tonster
Wed Feb 14, 2018 1:21 am
Forum: Administrators
Topic: Mail shows delivered in /var/log/zimbra.log
Replies: 3
Views: 245

Re: RE: Mail shows delivered in /var/log/zimbra.log

I am managing a zimbra server (8.7.11_GA_1854.FOSS One mail account is not receiving messages that /var/log/zimbra.log shows are successfully sent. If I go to /opt/zimbra/log, mailbox.log has no mention of the message. It seems to have disappeared. These are import messages and it appears to just b...
by tonster
Mon Feb 05, 2018 11:30 pm
Forum: Administrators
Topic: Restore single folder
Replies: 5
Views: 312

Re: RE: Re: Restore single folder

rickygm wrote:Is there any other specific I can see? , I saw zmconfigd-log4j.log
Wrong thread?

Sent from my SM-G950U using Tapatalk
by tonster
Mon Feb 05, 2018 8:13 pm
Forum: Administrators
Topic: zmconfigd not running
Replies: 8
Views: 474

Re: RE: Re: zmconfigd not running

rickygm wrote:when I try to restart I get this message
Starting zmconfigd ... / opt / zimbra / bin / zmconfigdctl: line 82: kill: (13880) - Not such
What do the logs tell you?

Sent from my SM-G950U using Tapatalk
by tonster
Sun Feb 04, 2018 11:50 pm
Forum: Administrators
Topic: Restore single folder
Replies: 5
Views: 312

Re: RE: Re: Restore single folder

Easiest way I can think of is to import that file into the web client of the desired account and only select contacts under advanced settings. Lance Otherwise your only real option is to restore it to another account and then export just the contacts and import them to the account. Sent from my SM-...
by tonster
Tue Jan 30, 2018 5:39 pm
Forum: Zimlets
Topic: problem with installing zimlet
Replies: 5
Views: 450

Re: RE: Re: problem with installing zimlet

rout3rx_blackhat wrote:i try: Sender Blocker 1.0.1
https://www.zimbra.org/extend/items/view/sender-blocker
and try : Whitelist Blacklist Sender
1.0.1b
but not work!
Did you make the changes zimbra-guy noted in the comments?

Sent from my SM-G950U using Tapatalk
by tonster
Sat Nov 11, 2017 4:44 pm
Forum: Installation and Upgrade
Topic: Errors mysql After Upgrade to 8.7
Replies: 12
Views: 5607

Re: Errors mysql After Upgrade to 8.7

Ok. I this thing Done after bit of struggle. It had Two issues. 1.Had to Increase innodb_force_recovery (in my.cnf) upto 5 in a step by step manner. 2.mysql -u root --password=$mysql_root_password 3.USE mboxgroup9; ( Database which reported Tabel as Corrupt) 4.OPTIMIZE TABLE open_conversation; 5.Re...
by tonster
Wed Oct 18, 2017 9:44 pm
Forum: Administrators
Topic: change search default from "in:" to "under:"?
Replies: 5
Views: 564

Re: RE: Re: change search default from "in:" to "under:"?

I think I found it... Figures.. minutes after posting the question.. Under Preferences, Mail, Displaying Messages. Look for Default Mail Search. Change in:inbox to under:inbox Is there a way to change this globally for all users? Set zimbraPrefMailInitialSearch on the user's cos(s). Sent from my SM...
by tonster
Wed Oct 18, 2017 9:40 pm
Forum: Administrators
Topic: problem talking to server localhost:10031: Connection timed out
Replies: 2
Views: 430

Re: RE: problem talking to server localhost:10031: Connection timed out

For your support I had configured policyd. It can be worked at the beginning,but when more and more user online and send the email,some of them mail send failure and some of them send successfully so I checked zimbra.log and cbpolicyd.log . zimbra.log "mail postfix/smtpd[19969]: warning: probl...
by tonster
Sun Jul 16, 2017 3:03 pm
Forum: Installation and Upgrade
Topic: 8.7.11 install on CentOS 7 fails
Replies: 1
Views: 748

Re: 8.7.11 install on CentOS 7 fails

Hi, I am trying to install 8.7.11 on CentOS 7 and the installer fails with the following the in install.log: ownloading packages: Member: zimbra-core.x86_64 0:8.7.11_GA_1854.RHEL7_64-20170531151956 - u Adding Package zimbra-core-8.7.11_GA_1854.RHEL7_64-20170531151956.x86_64 in mode u Running transa...
by tonster
Tue Apr 04, 2017 4:12 pm
Forum: Administrators
Topic: Phishing from info@zimbra.org and info@z.org
Replies: 1
Views: 441

Re: Phishing from info@zimbra.org and info@z.org

I'd suggest noticing the ISP's they were sent from, though likely they're already aware.

Sent from my SM-G925T using Tapatalk

Go to advanced search