Search found 28 matches

by KarthickJ
Fri Dec 01, 2017 10:06 am
Forum: Administrators
Topic: Unable to start TLS: hostname verification failed when connecting to ldap master.
Replies: 5
Views: 10939

Re: RE: Re: Unable to start TLS: hostname verification failed when connecting to ldap master.

Exactly the same problem here. Release 8.7.11_GA_1854.RHEL7_64_20170531151956 RHEL7_64 FOSS edition. I've installed a commerciale certificate via this guide: section Single-Node Commercial Certificate https://wiki.zimbra.com/wiki/Administration_Console_and_CLI_Certificate_Tools after the deployment...
by KarthickJ
Fri Dec 01, 2017 9:50 am
Forum: Administrators
Topic: Some services are not running.
Replies: 5
Views: 2827

Re: RE: Some services are not running.

Have you completed the final setup part in zimbra installation. If not try running zmlogger setup part. This happens mostly because zmlogger is not setup properly.

Sent from my SM-G550FY using Tapatalk
by KarthickJ
Wed Dec 16, 2015 12:10 am
Forum: Installation and Upgrade
Topic: Install Mailbox Zimbra in Storage
Replies: 2
Views: 693

Install Mailbox Zimbra in Storage

Messages are stored in /opt/zimbra/store. You can mount this partition with storage. also you may have separate mount point for /opt/zimbra/db where the data is stored. you can read the admin guide ( https://www.zimbra.com/docs/ne/8.6.0/administration_guide/wwhelp/wwhimpl/js/html/wwhelp.htm#href=860...
by KarthickJ
Fri Dec 11, 2015 11:08 pm
Forum: Administrators
Topic: Service not running
Replies: 6
Views: 785

Service not running

You have to run the final setup said in the installation document. When you dont run zmloggersetup zmsshkeygen zmupdateauthkeys you run into this kinda situation. And yes you will have to have a DNS server. Having ip/fqdn/hn in the host file will give you only the A record, You will also have to hav...
by KarthickJ
Fri Dec 11, 2015 11:03 pm
Forum: Installation and Upgrade
Topic: Multi server and split DNS
Replies: 2
Views: 1368

Multi server and split DNS

I know if this is too late, Just to let you know, I have configured a dnsmasq / bind on ldap node in a multiserver environment and it is working normal for me. On the other mailbox and mta servers i have used this ldap server's ip as dns-server.
by KarthickJ
Fri Oct 09, 2015 9:43 am
Forum: Administrators
Topic: user not able to delete contacts from contact group via webclient.
Replies: 5
Views: 947

user not able to delete contacts from contact group via webclient.

Thanks very much, checked the bug and voted for it. will follow it there !!
by KarthickJ
Wed Sep 23, 2015 7:14 am
Forum: Administrators
Topic: user not able to delete contacts from contact group via webclient.
Replies: 5
Views: 947

user not able to delete contacts from contact group via webclient.

It just happens only with basic html mode. i tried with ajax mode it seems to work normal on that.
by KarthickJ
Mon Sep 21, 2015 9:45 am
Forum: Administrators
Topic: user not able to delete contacts from contact group via webclient.
Replies: 5
Views: 947

user not able to delete contacts from contact group via webclient.

Did anybody had a chance to look at this?
by KarthickJ
Mon Sep 21, 2015 9:44 am
Forum: Administrators
Topic: Migration from multiserver setup to single server
Replies: 2
Views: 594

Migration from multiserver setup to single server

Hi ArulMani, May be this document will help you to achieve what you asked for, https://wiki.zimbra.com/wiki/Zimbra_to_Zimbra_Migration --> Importing Data between Different Version of ZCS servers using the Zimbra to Zimbra Migration Tool You should also have a look at these, https://wiki.zimbra.com/w...
by KarthickJ
Fri Sep 18, 2015 1:29 pm
Forum: Administrators
Topic: user not able to delete contacts from contact group via webclient.
Replies: 5
Views: 947

user not able to delete contacts from contact group via webclient.

I tried to remove a specific contact from the contact group that was at the 2 position.  After i have unchecked the required contact from group and saved i.e modified the contact group. no matter which ever contact i remove, it always removes only the one which is at the last in the group list....

Go to advanced search