Search found 24604 matches

by phoenix
Sat Sep 23, 2017 5:28 am
Forum: Installation and Upgrade
Topic: Initializing ldap...failed. (28160)
Replies: 3
Views: 464

Re: Initializing ldap...failed. (28160)

Ramaagcp wrote:My host file is as follows

[root@mail etc]# cat hosts
10.10.1.10 mail.tedmendsa.com mail
Your hosts file should contain more than that, post all of it and do you have valid DNS A & MX records?
by phoenix
Thu Sep 21, 2017 2:05 pm
Forum: Installation and Upgrade
Topic: ZCS kills CPU after 8.8.3 upgrade / zmmailbox question towards downgrade
Replies: 5
Views: 384

Re: ZCS kills CPU after 8.8.3 upgrade / zmmailbox question towards downgrade

ZCS 8.8.4 is the current version for download. You haven't mentioned the specifications of your VM nor the ESXi server itself and no details of how many users nor what type of connections they're making (IMAP, Web UI, Activesync) and the amount of traffic per/day or hour - and no mention of whether...
by phoenix
Thu Sep 21, 2017 12:21 pm
Forum: Installation and Upgrade
Topic: ZCS kills CPU after 8.8.3 upgrade / zmmailbox question towards downgrade
Replies: 5
Views: 384

Re: ZCS kills CPU after 8.8.3 upgrade / zmmailbox question towards downgrade

ZCS 8.8.4 is the current version for download. You haven't mentioned the specifications of your VM nor the ESXi server itself and no details of how many users nor what type of connections they're making (IMAP, Web UI, Activesync) and the amount of traffic per/day or hour - and no mention of whether ...
by phoenix
Tue Sep 19, 2017 9:31 am
Forum: Administrators
Topic: Zimbra 8.6-mail not sending to other domains
Replies: 3
Views: 146

Re: Zimbra 8.6-mail not sending to other domains

Sorry to say. Iam not a professional. After checking the details I think that the problem is related to port 25. How can I check the issue. As I said, this is nothing to do with your ZCS installation. Yes, of course it's related to "port 25" as that's how mail servers talk to each other b...
by phoenix
Tue Sep 19, 2017 5:28 am
Forum: Administrators
Topic: Zimbra 8.6-mail not sending to other domains
Replies: 3
Views: 146

Re: Zimbra 8.6-mail not sending to other domains

My Zimbra 8.6 was working fine for the last 10 months. But from yesterday I noticed that the mail server is not sending email to other domain. The error log was Sep 19 10:48:30 pop postfix/error[18960]: 3B8C515E19A0: to=<cxxxx@gmailm>, relay=none, delay=0.17, delays=0.13/0/0/0.04, dsn=4.4.1, status...
by phoenix
Mon Sep 18, 2017 5:20 pm
Forum: Installation and Upgrade
Topic: How to install zimbra in Centos7
Replies: 1
Views: 96

Re: How to install zimbra in Centos7

ric614 wrote:I am trying to find a complete guide/step-by-step instruction on how to install Zimbra in Centos 7. Thanks!
Have you read the documentation and the Release Notes, there are details in both of those as well as a ton of information in these forums and all over the internet.
by phoenix
Sun Sep 17, 2017 11:11 am
Forum: Administrators
Topic: How to achieve hot standbye backup for ZCS 8.8?
Replies: 1
Views: 91

Re: How to achieve hot standbye backup for ZCS 8.8?

There is no currently supported HA solution for ZCS (mailstores), you'll have to wait for ZCS 9 (if it's still targetted for that version) for the 'always on' feature. If you search the forums for HA & DRBD you'll find further information on the possibility of creating a HA solution but, IMO, it...
by phoenix
Fri Sep 15, 2017 4:08 pm
Forum: Administrators
Topic: need Help in restoring Mails
Replies: 10
Views: 690

Re: need Help in restoring Mails

qadir52786 wrote:what should i do further to chk ... please help
Although your problem is not exactly the same as this, you should be able to follow his instruction to restore some semblance of your previous server, have a read of this: https://blog.sajjan.com.np/2016/03/06/zimbra-recovery/

Go to advanced search