Search found 5 matches

by bstamper
Fri Nov 11, 2005 2:15 pm
Forum: Installation and Upgrade
Topic: Lost Password
Replies: 1
Views: 426

Lost Password

I've lost the password for my admin account. I know going thru the install more than a month ago i accepted the default. Can someone post the default admin username. I can take a few guesses at the pwd but i want to make sure i'm using the proper username. Otherwise is there some sort of rec...
by bstamper
Fri Sep 30, 2005 8:16 am
Forum: Administrators
Topic: New Message Notification
Replies: 1
Views: 772

New Message Notification

This is amazing!! I have but one question at this point. When i'm sent mail it takes minuets for the inbox to refresh and the mail to show up? Any ideas as to why or is this just a default value that I may change? Sneaking away to find a quiet spot to sit down and spend some quality time w/ the ...
by bstamper
Fri Sep 30, 2005 8:10 am
Forum: Installation and Upgrade
Topic: Problem Recieving Mail
Replies: 4
Views: 875

Problem Recieving Mail

Ahhh yes thank you so much answer resolved!!
by bstamper
Thu Sep 29, 2005 4:37 pm
Forum: Installation and Upgrade
Topic: Problem Recieving Mail
Replies: 4
Views: 875

Problem Recieving Mail

So how do i make smhonline.com a local domian in zimbra? It is the domain i used all the way through as did the install.
by bstamper
Thu Sep 29, 2005 4:17 pm
Forum: Installation and Upgrade
Topic: Problem Recieving Mail
Replies: 4
Views: 875

Problem Recieving Mail

OK so i've setup the server. I can send mail out no problem and administer. However when i try to send mail either from user to user or from an external user to a user i am having problems. I think i might know why but am not sure how to fix it quite yet: I am on a public network and i have port...

Go to advanced search