Search found 95 matches

by Phantasmagoria
Fri Jan 11, 2008 9:00 pm
Forum: Administrators
Topic: Image within email not work in 4.5
Replies: 12
Views: 981

Image within email not work in 4.5

Still not work in 5.0GA, so what can I do?
by Phantasmagoria
Tue Oct 09, 2007 8:34 pm
Forum: Administrators
Topic: [SOLVED] Problem...
Replies: 4
Views: 308

[SOLVED] Problem...

It works now, thanks :)
by Phantasmagoria
Mon Oct 08, 2007 11:33 pm
Forum: Administrators
Topic: [SOLVED] Problem...
Replies: 4
Views: 308

[SOLVED] Problem...

I found that if:zmprov mcf zimbraMtaRestriction 'reject_rbl_client bl.spamcop.net' zimbraMtaRestriction 'reject_rbl_client cbl.abuseat.org'is ok. But:zmprov mcf zimbraMtaRestriction 'reject_rbl_client bl.spamcop.net' zimbraMtaRestriction 'reject_rbl_client zen.spamhaus.or...
by Phantasmagoria
Mon Oct 08, 2007 9:52 pm
Forum: Administrators
Topic: Image within email not work in 4.5
Replies: 12
Views: 981

Image within email not work in 4.5

Is it u mean 5.0 RC2??
by Phantasmagoria
Mon Oct 08, 2007 8:43 pm
Forum: Administrators
Topic: [SOLVED] Problem...
Replies: 4
Views: 308

[SOLVED] Problem...

I have this: zimbraMtaRestriction: reject_non_fqdn_sender zimbraMtaRestriction: reject_rbl_client bl.spamcop.net zimbraMtaRestriction: reject_rbl_client zen.spamhaus.orgThe RBL is added manually, but in main.cf...smtpd_recipient_restrictions = reject_non_fqdn_recipient, permit_sasl_authenticated, pe...
by Phantasmagoria
Mon Oct 08, 2007 8:25 pm
Forum: Administrators
Topic: Image within email not work in 4.5
Replies: 12
Views: 981

Image within email not work in 4.5

Ok...now I can't find it in bugzilla that I file in it, but now the problem still existing...so the bug fix yet?
by Phantasmagoria
Sun Oct 07, 2007 10:13 am
Forum: Administrators
Topic: Can't load Administration Console with IE 7
Replies: 0
Views: 160

Can't load Administration Console with IE 7

Using Vista Ultimate and IE 7 and cannot load Administration Console, server is Debian 4 + Zimbra 5.0 RC1 with fresh install, but no problem with FF 2, anyone have same problem?
by Phantasmagoria
Sat Oct 06, 2007 12:32 pm
Forum: Installation and Upgrade
Topic: Cannot install 4.5.8 on Ubuntu 6.06 LTS
Replies: 1
Views: 271

Cannot install 4.5.8 on Ubuntu 6.06 LTS

During installation:------------------ Installing packages zimbra-core......zimbra-core_4.5.8_GA_1394.UBUNTU6_i386.deb...done zimbra-ldap......zimbra-ldap_4.5.8_GA_1394.UBUNTU6_i386.deb...done zimbra-logger......zimbra-logger_4.5.8_GA_1394.UBUNTU6_i386.deb...done zimbra-mta......zimbra-mta_4.5.8_GA_...
by Phantasmagoria
Fri Apr 06, 2007 5:09 am
Forum: Administrators
Topic: Java
Replies: 4
Views: 381

Java

After I check all the .in file, I still do not understand how to do it :(
by Phantasmagoria
Wed Apr 04, 2007 11:03 pm
Forum: Administrators
Topic: Java
Replies: 4
Views: 381

Java

My 4.5.4 do not have tomcat.conf...

Go to advanced search