Search found 32 matches

by 4212Billy
Fri Dec 01, 2006 5:56 pm
Forum: Administrators
Topic: Spam Filter works and then stops - Need Help!
Replies: 2
Views: 487

Spam Filter works and then stops - Need Help!

Upgraded to 1G RAM and it solved the problem. [quote user="4212Billy"]When I try to start spam filtering alone it will work for a few messages, find some spam, block it, and then it stops working with no log entries. It just doesn't scan any more messages. When I run anti-virus alone, ...
by 4212Billy
Wed Nov 29, 2006 7:26 pm
Forum: Administrators
Topic: Spam Filter works and then stops - Need Help!
Replies: 2
Views: 487

Spam Filter works and then stops - Need Help!

When I try to start spam filtering alone it will work for a few messages, find some spam, block it, and then it stops working with no log entries. It just doesn't scan any more messages. When I run anti-virus alone, it appears to work:Nov 29 20:08:55 mail amavis[2351]: (02351-05) ESMTP::10024 /o...
by 4212Billy
Fri Apr 14, 2006 3:51 pm
Forum: Administrators
Topic: Renew a certificate
Replies: 3
Views: 500

Renew a certificate

My secure certificates have expired. How do I create and install new ones that will last a whole year instead of three months?I know I've seen this topic before, but I have searched the forums for about 45 minutes now and can't find them. Sorry if it's been discussed to death, but can so...
by 4212Billy
Mon Feb 27, 2006 10:35 pm
Forum: Installation and Upgrade
Topic: The mailbox and mta dies in FC4 GA version
Replies: 72
Views: 6363

The mailbox and mta dies in FC4 GA version

Any solution yet? I just started having this problem today. GA 3.0.0 has been installed for a couple of weeks. I just upgraded to GA 3.0.1 with no resolution to the problem.Same/similar symptoms. Running fine, mailbox stops for no apparent reason.>>>>>Found out of memory errors from tomcat in zimbra...
by 4212Billy
Tue Dec 20, 2005 2:41 pm
Forum: Installation and Upgrade
Topic: SMTP send relay problem
Replies: 18
Views: 1736

SMTP send relay problem

[zimbra@mail ~]$ cat /opt/zimbra/cyrus-sasl/etc/saslauthd.conf

zimbra_url: https://mail.ixxxb.net/service/soap/

zimbra_cert_file: /opt/zimbra/conf/smtpd.crt

zimbra_cert_check: off


I've changed it to
Now">http://
Now
it works! I'll test more, but all looks good.
Thanks a million!
by 4212Billy
Tue Dec 20, 2005 2:14 pm
Forum: Installation and Upgrade
Topic: SMTP send relay problem
Replies: 18
Views: 1736

SMTP send relay problem

Unless I'm not turning on SMTP auth on the server correctly. How do you do that?
by 4212Billy
Tue Dec 20, 2005 2:12 pm
Forum: Installation and Upgrade
Topic: SMTP send relay problem
Replies: 18
Views: 1736

SMTP send relay problem

When I do that, I have a never ending user/password auth loop.
by 4212Billy
Tue Dec 20, 2005 2:11 pm
Forum: Installation and Upgrade
Topic: SMTP send relay problem
Replies: 18
Views: 1736

SMTP send relay problem

Oh, forgot to say:
Fedora Core 4
zcs-3.0.0_M2_746.FC4.tgz
by 4212Billy
Tue Dec 20, 2005 2:09 pm
Forum: Installation and Upgrade
Topic: SMTP send relay problem
Replies: 18
Views: 1736

SMTP send relay problem

From the web client, all is well.From Thunderbird or Outlook Express, receiving mail via pop3 or IMAP is fine. Also sending to local addresses (domains defined in Zimbra) is fine. Outbound email to outside addresses, like hotmail, etc. fail with 'relay denied'. Because the outbound mail work...
by 4212Billy
Fri Nov 18, 2005 11:49 pm
Forum: Installation and Upgrade
Topic: Cannot start Zimbra M2
Replies: 10
Views: 1350

Cannot start Zimbra M2

After it appeared to start, I checked the status and found that antivirus and mta had not actually started. Eventually I found a conflict between the latest libdb-4.3.so and the db.h in sleepycat that was looking for something around version 4.2.52. I installed compat-db-4.2.52-2.i386.rpm and everyt...

Go to advanced search