Search found 184 matches

by goetzi
Mon Mar 31, 2008 1:35 pm
Forum: Migration
Topic: Attachment munging when importing from exchange or pst
Replies: 23
Views: 1733

Attachment munging when importing from exchange or pst

Hi,
it seems that we experienced this bug when we migrated to Zimbra last year but one user discovered only now that all his old attachments are broken.

Is there any possibility to fix this attachments now?
by goetzi
Fri Mar 21, 2008 4:55 am
Forum: Zimbra Connector for Outlook
Topic: Personas / Identities broken
Replies: 4
Views: 657

Personas / Identities broken

The problem isn't solved with 5.0.3 GA
by goetzi
Wed Mar 12, 2008 9:06 am
Forum: Zimbra Connector for Outlook
Topic: Personas / Identities broken
Replies: 4
Views: 657

Personas / Identities broken

I have the exactly same problem.

I always get a mail telling me the message was undeliverable.
by goetzi
Wed Feb 20, 2008 7:17 am
Forum: Zimbra Connector for Outlook
Topic: No complete sync, outlook.exe still accesses store after exit
Replies: 1
Views: 350

No complete sync, outlook.exe still accesses store after exit

I have one user with a strange problem:The mailbox size is 7,1 GB. Outlook version: 2007 ZCS/ZCO version: 5.0.2After installing the connector Outlook didn't sync the whole mailbox, it stopped at ~ 5GB. After shutting down Outlook the outlook.exe still runs and has a CPU usage of 2-50%. The ZDB s...
by goetzi
Tue Feb 19, 2008 1:26 am
Forum: Administrators
Topic: Send zimbra server
Replies: 6
Views: 611

Send zimbra server

So all mails are delivered 20 minutes later? Also internal mails (mails that are sent to another Zimbra user within your domain)?Can you send a test email and post the lines of /var/log/zimbra.log that are logged during this time?[QUOTE]How i setup zimbra server step by step ?[/QUOTE] There is much ...
by goetzi
Tue Feb 19, 2008 1:12 am
Forum: Users
Topic: Share Entire Mailbox
Replies: 10
Views: 2808

Share Entire Mailbox

AFAIK this feature isn't included yet. You should file a RFE in bugzilla.
by goetzi
Tue Feb 19, 2008 1:05 am
Forum: Administrators
Topic: Send zimbra server
Replies: 6
Views: 611

Send zimbra server

Sorry, but with your description I can't figure out your problem.
You successfully installed Zimbra but you can't send emails to your users? Is there any error message you receive?
by goetzi
Wed Feb 06, 2008 9:05 am
Forum: Administrators
Topic: [SOLVED] Moved zimbra to new server - mail gets deferred
Replies: 15
Views: 1481

[SOLVED] Moved zimbra to new server - mail gets deferred

While making a fresh install of 5.0.2 and restoring a backup made before I found one very strange behaviour: The delivery to new mailboxes works, the delivery to restored mailboxes results in the error above.
Can anyone help?
by goetzi
Wed Feb 06, 2008 2:46 am
Forum: Administrators
Topic: [SOLVED] Moved zimbra to new server - mail gets deferred
Replies: 15
Views: 1481

[SOLVED] Moved zimbra to new server - mail gets deferred

The postfix seems to work right, but there seems to be a problem at the delivery from postfix to the mailbox?Here is a mail that came from outside and got deferred: [zimbra@zimbra ~]$ tail -n 5999 /var/log/zimbra.log | grep 815001A74B92 Feb 6 09:04:56 zimbra postfix/smtpd[24539]: 815001A74B92: clien...
by goetzi
Tue Feb 05, 2008 11:58 pm
Forum: Administrators
Topic: [SOLVED] Moved zimbra to new server - mail gets deferred
Replies: 15
Views: 1481

[SOLVED] Moved zimbra to new server - mail gets deferred

Now the A record definitly works. But the mails are still queued in the referred queue with the error "mail transport unavailable".If I do a queue flush I have pages of this errors:Feb 6 06:55:45 zimbra postfix/qmgr[28968]: 730339780D2: to=, relay=none, delay=46182, delays=45985/197/0/0, d...

Go to advanced search