Search found 84 matches

by sshgz
Sat Oct 28, 2006 9:08 pm
Forum: Installation and Upgrade
Topic: I could not install Zimbra 4.0.3 on the edubuntu.
Replies: 2
Views: 263

I could not install Zimbra 4.0.3 on the edubuntu.

I wanted to install Zimbra 4.0.3 on the edubuntu 6.10.But i found this error : " Setting up CA...Done Creating SSL certificate...Done Initializing ldap...FAILED (256) ERROR Configuration failedPlease address the error and re-run /opt/zimbra/libexec/zmsetup.pl to "Please see the attachment....
by sshgz
Fri Oct 06, 2006 9:31 pm
Forum: Installation and Upgrade
Topic: There were some errors when i installed Zimbra 4.0.2 on the Ubuntu 6.0.6 .
Replies: 5
Views: 417

There were some errors when i installed Zimbra 4.0.2 on the Ubuntu 6.0.6 .

[quote user="pacsteel"]I had the same problem with ubuntu, as have others. You'll find it in the thread titled: Debian 3.1 32 bit fails installation phoenix suggestion of 'apt-get install perl' got me past it. Full details are in my post in the other thread, but Std.pm is not i...
by sshgz
Fri Oct 06, 2006 8:39 am
Forum: Installation and Upgrade
Topic: There were some errors when i installed Zimbra 4.0.2 on the Ubuntu 6.0.6 .
Replies: 5
Views: 417

There were some errors when i installed Zimbra 4.0.2 on the Ubuntu 6.0.6 .

I installed the Ubuntu 6.0.6 with the "ubuntu-6.06.1-server-i386".
When i installed the Zimbra 4.0.2 on the Ubuntu , i found some errors.
So i could not finish to install the Zimbra 4.0.2 on the Ubuntu.
Please see the attachment for the error information.
Thank you very much.

ubuntu_error.JPG

by sshgz
Tue Oct 03, 2006 8:54 am
Forum: Installation and Upgrade
Topic: The Zimbra 4.0.2 could not start the "logger" and "snmp".
Replies: 2
Views: 286

The Zimbra 4.0.2 could not start the "logger" and "snmp".

[quote user="10330phoenix"]As mentioned in the log you've posted, does it have an MX record? [/QUOTE]The FQDN is "mail.poops.org", the Domain is "poops.org".I used the command "host -t mx poops.org", the result was "poops.org mail is handled by 10 mai...
by sshgz
Tue Oct 03, 2006 4:25 am
Forum: Installation and Upgrade
Topic: The Zimbra 4.0.2 could not start the "logger" and "snmp".
Replies: 2
Views: 286

The Zimbra 4.0.2 could not start the "logger" and "snmp".

I have installed zcs 4.0.2 on the fc 4, when i checked the status of the zimbra i found the "logger" and "snmp" were stopped.
Please see my "zmsetup.log".
My DNS server and zcs are installed on the same server.
Thank you.

zmsetup.log.21714.txt

by sshgz
Wed Sep 27, 2006 9:14 pm
Forum: Installation and Upgrade
Topic: I did not install zcs 4.02 on the centos 4.3 successfully.
Replies: 2
Views: 266

I did not install zcs 4.02 on the centos 4.3 successfully.

I have installed zcs 4.0 GA on the centos 4.3 successfully.

Now i uninstalled zcs 4.0 GA and wanted to install zcs 4.02, but i found this error:

"error while loading shared libraries : libssl.so.4 : cannot open shared object file ...

ERROR - failed to start slapd

".
Thanks.
by sshgz
Mon Sep 04, 2006 4:30 am
Forum: Users
Topic: Could not search the chinese characters in the attachment.
Replies: 0
Views: 146

Could not search the chinese characters in the attachment.

I have installed ZCS 4 Open Source, but i found that i could not search the chinese characters in the attachment (text file).
by sshgz
Wed Aug 23, 2006 7:37 pm
Forum: Mobility
Topic: About the zimbra mobile.
Replies: 15
Views: 1651

About the zimbra mobile.

I want to know more about the Zimbra Mobile, how does the Zimbra communicates with the mobile service provider.
What software and hardware will i must install for the Zimbra Mobile?
Thank you.
by sshgz
Mon Aug 21, 2006 8:36 am
Forum: Administrators
Topic: Errors in Admin on Domain and Doc creation
Replies: 26
Views: 1646

Errors in Admin on Domain and Doc creation

[quote user="russgalleywood"]Hi,I am new to Zimbra (never a good start to a Forum help message!)I have installed Zimbra 4.0 Network edition demo on CentOS 4.3. I had no problem during the installation except the DNS & MX complaint which I said no to and carried on with the install assu...
by sshgz
Sat Aug 19, 2006 4:19 am
Forum: Users
Topic: I could not delete the document.
Replies: 1
Views: 206

I could not delete the document.

I have created a document, now i want to delete it, but i don't find the "Delete" button.

How to delete the document?
Thank you.

Go to advanced search