Search found 19 matches

by neocrypter
Tue Feb 07, 2006 1:26 pm
Forum: Administrators
Topic: is there a
Replies: 6
Views: 503

is there a

Any Ideas Guys??
by neocrypter
Thu Feb 02, 2006 3:06 pm
Forum: Administrators
Topic: is there a
Replies: 6
Views: 503

is there a

ok, yeah i missed the https, the debugger ran and gives me this Request http://www.w3.org/2003/05/soap-envelope"> Created RPC _rpcCtxt_0 ROUND TRIP TIME: 16 XML PARSE ERROR on RESPONSE:XML">http://www.mozilla.org/newlayout/xml/parsererror.xml">XML Parsing Error: mismatched tag. Expect...
by neocrypter
Thu Feb 02, 2006 2:29 pm
Forum: Administrators
Topic: is there a
Replies: 6
Views: 503

is there a

Ok, I looked and found the solution, in this thread it did not work, I am running zcs-3.0.0_M4_62_FC4. If I try to log in to the client I am getting INVALID_PDU If If I go to the Admin section, I dont get the option to log in just a grey screen, thats in IE in both cases, if I try to open the admin ...
by neocrypter
Wed Feb 01, 2006 12:44 am
Forum: Administrators
Topic: is there a
Replies: 6
Views: 503

is there a

is there a resolution to the tomcat issue yet? I am haveing this issue, I am running all the normal ports, I go to log in and get Invalid_PDU thats on the mail log in the admin log in dose not come up at all, I go to open it with debug and it looks as if the debug window opens and closes like 50 tim...
by neocrypter
Tue Jan 31, 2006 5:40 pm
Forum: Installation and Upgrade
Topic: General Config questions
Replies: 27
Views: 1772

General Config questions

Ok I am up and running, but when I go to the admin section via 7071 it just gives me a blank grey screen
by neocrypter
Tue Jan 31, 2006 3:08 pm
Forum: Installation and Upgrade
Topic: General Config questions
Replies: 27
Views: 1772

General Config questions

would it just be better to set the ldap to local host?
by neocrypter
Tue Jan 31, 2006 2:31 pm
Forum: Installation and Upgrade
Topic: General Config questions
Replies: 27
Views: 1772

General Config questions

[quote user="marcmac"]looks like you can't resolve the name of your ldap host (kcanar.com).what does host kcanar.com return?Is that an IP on your server?Is it accessible on port 389?Is your firewall running?[/QUOTE]kckanar.com points to a diffrent network at the moment, is that where m...
by neocrypter
Tue Jan 31, 2006 2:19 pm
Forum: Installation and Upgrade
Topic: General Config questions
Replies: 27
Views: 1772

General Config questions

[quote user="marcmac"]Ok, somewhere there's a config disconnect.ps auxww | grep slapd - what's returned?zmprov gas - what's returned?zmhostname - what's returned?[/QUOTE] ok here is what I get [root@mail Neocrypter]# ps auxww | grep slapd zimbra 2052 0.0 0.6 12040 3320 ? Ss...
by neocrypter
Tue Jan 31, 2006 1:57 pm
Forum: Installation and Upgrade
Topic: General Config questions
Replies: 27
Views: 1772

General Config questions

OK, zmcontrol start returns the hostname aka kckanar.com



[zimbra@mail root]$ zmcontrol start

Host kckanar.com


How do I tell if ldap is running.
by neocrypter
Tue Jan 31, 2006 1:41 pm
Forum: Installation and Upgrade
Topic: General Config questions
Replies: 27
Views: 1772

General Config questions

I can understand it being confusing, I apologise for that, that was way to long without sleep lol. anywayWhat I was trying to say is I went through your previous list of things to check and they all came back ok.zmhostname= kckanar.com ldap_url =ldap://kckanar.comI do zmcontrol start and it apears t...

Go to advanced search