Search found 114 matches

by brwatters
Fri Oct 19, 2012 2:56 pm
Forum: Installation and Upgrade
Topic: Use of uninitialized value $line in pattern match (m//) at /opt/zimbra/libexec/zmstat
Replies: 2
Views: 557

Use of uninitialized value $line in pattern match (m//) at /opt/zimbra/libexec/zmstat

Anyone have an idea on how to resolve this issue ? .. We have the very same problem and yes we are using OpenVZ ..
BRW
by brwatters
Mon Aug 20, 2012 7:35 pm
Forum: Administrators
Topic: Common Network Drive
Replies: 0
Views: 235

Common Network Drive

Hello,We need to be able to have a shared Microsoft drive appear in all of our users Briefcases in Zimbra.Can you please advise the HOWTO, This needs to be automatic its the same drive (folder) for all users within our sales department,i.e. U Drive on windows 2003 server would appears as a briefcase...
by brwatters
Mon May 21, 2012 2:34 pm
Forum: Zimbra Connector for Outlook
Topic: connector 7.2.1
Replies: 7
Views: 805

connector 7.2.1

su - zimbra -c /opt/zimbra/libexec/zmupdatezco /path/to/file/ZimbraConnectorOLK_7.2.1.520_x86.msi
by brwatters
Tue Mar 13, 2012 3:03 pm
Forum: Developers
Topic: Time of Day Email Schedule
Replies: 0
Views: 240

Time of Day Email Schedule

Hello All,We have a need for the following.Email Distribution list for our support department which in turn copies a number of folks within or Zimbra serversupport@acme.comFrom there we need to be able to come up with a way to add and then drop email addresses to/from this Dist. list based on time o...
by brwatters
Fri Aug 19, 2011 1:28 pm
Forum: Administrators
Topic: 1000's of blobs disappeared!!
Replies: 1
Views: 355

1000's of blobs disappeared!!

We are seeing the same issue here, all of a sudden we have 1000's of missing blob's here as well .. we are on Zimbra 6.1.3, Anyone have any ideas how to receover these missing blobs ????
BRW
by brwatters
Tue Jun 28, 2011 8:12 pm
Forum: Administrators
Topic: Server crashes -> zmmailboxdmgr[27178]: file /opt/zimbra/log/zmmailboxd.pid does not
Replies: 3
Views: 1661

Server crashes -> zmmailboxdmgr[27178]: file /opt/zimbra/log/zmmailboxd.pid does not

Have you been able to resolve this issue as we are seeing the exact issue on v6.0.13
by brwatters
Thu Nov 04, 2010 12:11 am
Forum: Administrators
Topic: Zimbra Features
Replies: 1
Views: 270

Zimbra Features

We have a user on the latest Zimbra wanting some features that used to be present within Squirrel Mail such as..When emails are sent from SQ mail the email is filed within specific folders for the month/year and the next item is being able to control via click of the mouse the FROM field just as you...
by brwatters
Fri Oct 29, 2010 2:17 pm
Forum: Administrators
Topic: HSM Gone wrong
Replies: 2
Views: 353

HSM Gone wrong

Hmm .. strange .. rebooted server and all is now as it should be .. I guess it was a fluke .. disregard .. HSM appears to ROCK!
BRW
by brwatters
Fri Oct 29, 2010 1:58 pm
Forum: Administrators
Topic: HSM Gone wrong
Replies: 2
Views: 353

HSM Gone wrong

Hello all,We have a bit of a problem on our install, We enabled HSM and did the following.New volume shown as HSM /media/usbdisk/zimbra/hsm as secondary message volume message1 /opt/zimbra/store as primary message volume index1 /opt/zimbra/index as indexSo HSM ran without issue and moved over 50GB o...
by brwatters
Thu Jul 08, 2010 7:32 pm
Forum: Zimbra Connector for Outlook
Topic: Outlook Zimbra plugin failure
Replies: 1
Views: 283

Outlook Zimbra plugin failure

Hello all,We have migrated users from one Zimbra box (old) to a new one, All users can login via the web interface without issue however users using the Zimbra plugin are failing.This is on 6.07GA 2473I also note that the plain txt option is enabled without issue on POP3 and IMAP on the OLD box howe...

Go to advanced search