Search found 151 matches

by mcevoys
Tue May 29, 2012 4:24 pm
Forum: Zimbra Connector for Outlook
Topic: Problems with ZCO install
Replies: 3
Views: 521

Problems with ZCO install

Thank..I've emails sales for a way forward.
by mcevoys
Fri May 25, 2012 1:33 pm
Forum: Zimbra Connector for Outlook
Topic: Problems with ZCO install
Replies: 3
Views: 521

Problems with ZCO install

Anyone have some direction on this one?
by mcevoys
Thu May 24, 2012 6:39 am
Forum: Zimbra Connector for Outlook
Topic: Problems with ZCO install
Replies: 3
Views: 521

Problems with ZCO install

Longtime ZCS user, first time attempt at an ZCO install and hitting an issueDesktop is Win7 64 bit MS Office 2010 32 bit zmcontrol -v: Release 7.1.0_GA_3140.RHEL5_20110329135255 CentOS5 NETWORK editionInstall went fine, but on launching Outlook, I get the following error:"Zimbra Connector for O...
by mcevoys
Thu May 26, 2011 5:03 pm
Forum: Administrators
Topic: [SOLVED] Problem with Client search results
Replies: 35
Views: 3125

[SOLVED] Problem with Client search results

Problem is now solved!It's a single server setup.I did an upgrade, installed convertd (not sure why it didn't get installed in the past few (dozen) upgrades, but there it is.Started service, reindexed a large mail file (13k messages), and tested search...works as intended.Thanks King0770 and...
by mcevoys
Wed May 25, 2011 7:47 pm
Forum: Administrators
Topic: [SOLVED] Problem with Client search results
Replies: 35
Views: 3125

[SOLVED] Problem with Client search results

Bumping to the top with another request for assistance.
by mcevoys
Tue May 24, 2011 3:20 pm
Forum: Administrators
Topic: [SOLVED] Problem with Client search results
Replies: 35
Views: 3125

[SOLVED] Problem with Client search results

Here's what I get in the mailbox.log:2011-05-24 16:14:57,859 INFO [ReIndex-1] [name=user@domain.com;mid=4;] indexadd - Temporary error generating index data for item ID: 887. Indexing will be retried com.zimbra.cs.mailbox.MailItem$TemporaryIndexingException at com.zimbra.cs.mailbox.Message.gener...
by mcevoys
Tue May 24, 2011 2:28 pm
Forum: Administrators
Topic: [SOLVED] Problem with Client search results
Replies: 35
Views: 3125

[SOLVED] Problem with Client search results

>>You might have an email that the indexer is tripping on. I have run into on a few occasions where a email can cause strange issues in both Outlook and the web client.How do I identify these?Smaller mailboxes reindex fine (hundreds of emails). My larger mailboxes with thousands bomb out at various ...
by mcevoys
Tue May 24, 2011 1:07 pm
Forum: Administrators
Topic: [SOLVED] Problem with Client search results
Replies: 35
Views: 3125

[SOLVED] Problem with Client search results

Since I don't possess another suitable server to restore to, I'd much prefer to solve the issue with the currently running instance.
by mcevoys
Tue May 24, 2011 12:35 pm
Forum: Administrators
Topic: [SOLVED] Problem with Client search results
Replies: 35
Views: 3125

[SOLVED] Problem with Client search results

>>Since you have NE edition, why don't you contact support@zimbra.com and send information they require
Because I currently have NE starter edition, which as I understand it, is community-only support.
I still do need some help though. Any ideas?
by mcevoys
Tue May 24, 2011 11:52 am
Forum: Administrators
Topic: [SOLVED] Problem with Client search results
Replies: 35
Views: 3125

[SOLVED] Problem with Client search results

Yeah..I got 'ulimit' and current setting also shows 524288.
Hope we can get this sorted.

Go to advanced search