Search found 37 matches

by pacsteel
Thu Mar 08, 2012 6:18 pm
Forum: Administrators
Topic: Statistics : No data available / no structure found for zmmtastats ??
Replies: 10
Views: 1607

Statistics : No data available / no structure found for zmmtastats ??

Same problem here, on 7.1.4 NE. Like mickier, This is on a fresh install, not an upgrade [quote user="rgv151"]I wanna confirm that the problem is gone after I upgraded Zimbra to 7.1.4[/QUOTE]Not for me. My zmstat/zmstat.out also contains bazillions of:Use of uninitialized value in subtract...
by pacsteel
Thu May 12, 2011 5:25 pm
Forum: General Questions
Topic: Desktop Font Zimbra client 7.0.1
Replies: 2
Views: 249

Desktop Font Zimbra client 7.0.1

In comment 6 to Bug 57943, Jeff Flanigan wrote: [QUOTE]On XP incorrectly configured ClearType settings can lead to this. Might be worth tweaking them using this tool: Microsoft Typography - ClearType Tuner PowerToy, at least to see if it helps any.[/QUOTE]I tried this on my computer and it made a si...
by pacsteel
Thu May 12, 2011 4:30 pm
Forum: General Questions
Topic: Desktop Font Zimbra client 7.0.1
Replies: 2
Views: 249

Desktop Font Zimbra client 7.0.1

Same problem here in Windows XP pro. The message list fonts look identical to your screenshot. I've tried several things to change the default font in ZD, as well as trying to change the default windows system fonts, all to no avail.I've browsed through bugzilla, and there two open bugs that...
by pacsteel
Tue Sep 07, 2010 11:23 pm
Forum: Administrators
Topic: local mail getting marked as spam?
Replies: 61
Views: 3152

local mail getting marked as spam?

I had the same problem as ewilen (post 50). Emails sent from VZW-Verizon Wireless (Android phones in my case) was being Junked because of the following two rules: HELO_ALMOST_IP=3.565 and HELO_DYNAMIC_SPLIT_IP=3.493 My work around was to lower the score for anything originating from VZW by adding th...
by pacsteel
Wed Jan 20, 2010 6:56 pm
Forum: Administrators
Topic: Contrib: How to delete emails based on subject script
Replies: 8
Views: 1044

Contrib: How to delete emails based on subject script

This may be an old thread, but I ran into this same problem today so I thought I'd share the script I used in case someone else stumbles across this thread via a search engine like I did. I had a user who sent about 50mb of photographs to every one of the users in her address book. Multiple time...
by pacsteel
Fri Jan 15, 2010 4:02 pm
Forum: Administrators
Topic: Strange LDAP Auth Requirement
Replies: 3
Views: 340

Strange LDAP Auth Requirement

I'm not sure I understand quite what you are asking Zimbra to do.Do you in essence want a user to have multiple user-ids with which to log into Zimbra, but they all really just use the same mailbox/Zimbra account?For example, do you want it set up so user MikeB@MYU.org can log into Zimbra as CS1...
by pacsteel
Tue Aug 18, 2009 5:29 pm
Forum: Administrators
Topic: zimbra 5.0.18 lightning 0.9 on tb 2.0.0.22 - Modification Failed
Replies: 5
Views: 609

zimbra 5.0.18 lightning 0.9 on tb 2.0.0.22 - Modification Failed

> MODIFICATION_FAILED No ideas, but maybe a work around. I have the same symptoms--does the same thing using Thunderbird 3.04b4pre and Lightning 1.0pre (18-Aug-2009 build). Directly connected (no proxy, same subnet).It works fine, however, with the Zimbra desktop client application. That tells me it...
by pacsteel
Wed Feb 27, 2008 6:17 pm
Forum: Installation and Upgrade
Topic: Upgrade 4.0.3 to 5.0.2 fails in migrate-MailboxGroup.sql
Replies: 7
Views: 451

Upgrade 4.0.3 to 5.0.2 fails in migrate-MailboxGroup.sql

I cleaned up the database errors by using mysql creating the mailbox192 database and the tombstone table and then dropping them. Once the InnoDB data dictionary agreed with Zimbra that the user in question was gone, no more errors were displayed at mysql startup. This time, the upgrade process ran v...
by pacsteel
Wed Feb 27, 2008 5:18 pm
Forum: Administrators
Topic: rbl config question
Replies: 4
Views: 390

rbl config question

Just for information, in case anybody else --like me-- runs into this issue, it is bug 8146, fixed as of 2008-02-21 (which probably puts it in version 5.03). However, if you can't upgrade for some reason -- again like me-- here is a work-around that makes it persistant so you don't have to o...
by pacsteel
Thu Feb 21, 2008 5:12 pm
Forum: Installation and Upgrade
Topic: Upgrade 4.0.3 to 5.0.2 fails in migrate-MailboxGroup.sql
Replies: 7
Views: 451

Upgrade 4.0.3 to 5.0.2 fails in migrate-MailboxGroup.sql

[QUOTE]I would advise stepping through 4.5.x [/QUOTE] Why? I"m not saying I won't do it (although I'd rather not), I'm just wondering if there is something in the upgrade process that I've missed. All the reading I've done in the upgrade documentation indicates that it shoul...

Go to advanced search